Allied Telesis AT-X230-18GP-50, EAN: 0767035202662

Allied Telesis CPNT (AT-X230-18GP-50)

Networks > Router > IP router

Allied Telesis CPNT (AT-X230-18GP-50)

Lieske Part No. 896713
Mfg Part No AT-X230-18GP-50
EAN-Code 0767035202662
Manufacturer Allied Telesis
Here only 1.118,60 EUR
1.331,13 EUR incl. VAT

Further information for Allied Telesis CPNT (AT-X230-18GP-50)

Certificates
CertificationUL, cUL, UL-EU
Data transmission
Switching capacity36.6 Gbit/s
Throughput26.8 Mpps
MAC address table16000 entries
Packet buffer memory1.5 MB
Jumbo frames supportYes
Design
Product colourGrey
SafetyUL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Rack mountingYes
LED indicatorsYes
Logistics data
Harmonized System (HS) code85176990
Management features
Switch typeManaged
Switch layerL2+
MIB supportRFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Quality of Service (QoS) supportYes
Web-based managementYes
System event logYes
Multicast features
Multicast supportYes
Network
Networking standardsIEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Copper ethernet cabling technology1000BASE-T, 100BASE-T, 10BASE-T
10G supportNo
Port mirroringYes
Full duplexYes
Flow control supportYes
Link aggregationYes
Broadcast storm controlYes
Auto MDI/MDI-XYes
Spanning tree protocolYes
VLAN supportYes
Operational conditions
Operating temperature (T-T)0 - 50 °C
Storage temperature (T-T)-20 - 70 °C
Operating relative humidity (H-H)5 - 90%
Storage relative humidity (H-H)5 - 95%
Non-operating altitude0 - 3048 m
Heat dissipation168 BTU/h
Packaging data
Package weight4.2 kg
Performance
Internal memory256 MB
Flash memory64 MB
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity16
Basic switching RJ-45 Ethernet ports typeGigabit Ethernet (10/100/1000)
SFP module slots quantity2
Console portRJ-45
Power connectorDC-in jack
Power
AC input voltage100 - 240 V
AC input frequency50 - 60 Hz
Power consumption (max)21 W
Power over Ethernet (PoE)
Power over Ethernet (PoE) ports quantity16
Power over Ethernet plus (PoE+) ports quantity8
Total Power over Ethernet (PoE) budget296 W
Power over Ethernet (PoE)Yes
Protocols
Management protocolsIGMP, MLD, Telnet, SMTP, NTP
Supported network protocolsSNTP
Security
DHCP featuresDHCPv6 client, DHCP client
Security algorithmsEAP-TTLS, MD5, PEAP, SSL/TLS
IGMP snoopingYes
Weight & dimensions
Width341 mm
Depth231 mm
Height44 mm
Weight3 kg
990-004132-50 IN
This is an offer of:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.com
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.com/artikel/896713
qrcode für Allied Telesis CPNT (AT-X230-18GP-50)