Yealink 1301111, EAN: 6938818307667

Yealink 1301111

Yealink 1301111

Lieske Part No. 1021223
Mfg Part No 1301111
EAN-Code 6938818307667
Manufacturer Yealink
Here only 238,26 EUR
283,53 EUR incl. VAT

Further information for Yealink 1301111

Audio
Voice codecsG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
SpeakerphoneYes
Microphone muteYes
Noise reductionYes
Voice activity detectionYes
Adaptive jitter buffersYes
Automatic gain controlYes
Comfort noise generation (CNG)Yes
Packet loss concealment (PLC)Yes
Camera
Front cameraYes
Rear cameraYes
Design
Product typeIP Phone
Handset typeWired handset
Product colourGrey
Wall mountableYes
Display
DisplayLCD
Display diagonal17.8 cm (7")
Display resolution1024 x 600 pixels
Touchscreen typeCapacitive
TouchscreenYes
Management features
Keypad number of keys27
Number of function keys7
Integrated voicemailYes
Network
Ethernet LAN interface typeGigabit Ethernet
Ethernet LAN data rates1000 Mbit/s
Wi-Fi standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth version4.2
Supported network protocolsIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Security algorithms256-bit AES, HTTPS, TLS, WPA2, WPA3
Networking standardsIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet LANYes
Wi-FiYes
BluetoothYes
Quality of Service (QoS) supportYes
Operational conditions
Operating temperature (T-T)0 - 40 °C
Operating relative humidity (H-H)10 - 95%
Packaging content
Number of handles included1 pc(s)
Performance
Dual-Tone Multi-Frequency (DTMF) modesIn-band, Out-of band, SIP info
Hearing aid compatibilityYes
Phone features
Phonebook capacity1000 entries
Number of VoIP accounts12
Answering machineYes
RedialingYes
Caller IDYes
Call waitingYes
Speed diallingYes
IntercomYes
Call holdYes
Call forwardingYes
Conference callYes
Do not disturb functionYes
Call parkYes
Call pick upYes
Anonymous callYes
Anonymous call rejectionYes
Full duplexYes
Call returnYes
Call transferYes
Message-waiting indicator (MWI)Yes
Ports & interfaces
USB 2.0 ports quantity2
Ethernet LAN (RJ-45) ports2
RJ-9 ports quantity2
Power
Power over Ethernet (PoE)Yes
Video
Video callNo
Weight & dimensions
Width259.4 mm
Depth220 mm
Height215 mm
Weight8.86 kg
Package width324 mm
Package depth293 mm
Package height128 mm
Package weight9.56 kg
Easy Audio and Visual Communication
Yealink SIP-T58W is an easy-to-use smart business phone that offers business professionals an enhanced HD audio and video calling experience. This smart business phone enables visual communication with the simplicity of a standard phone. The optional Yealink BTH58 Bluetooth handset allows users to move freely during a call - no more missed calls when they leave their desk. With a range of up to 10 meters, the Yealink Bluetooth handset offers users more flexibility in the office. Based on Android 9.0 operating system, SIP-T58W has a new user interface, which is clearer and significantly improves the user's work efficiency. In addition, the SIP-T58W integrates with IP video intercom systems from the major providers on the market, offering true cost efficiency to the customer.
• Runs on Android 9.0
• 7 inch (1024 x 600) capacitive adjustable touch screen
• Supports Yealink Bluetooth Handset BTH58 (optional)
• 720p30 HD video (with CAM50)
• Optimum HD audio, Yealink Noise Proof Technology
• Yealink SDK (Software Development Kit)
• DoorPhone features (preview, one-button open, monitoring)
• Built-in Bluetooth 4.2 and Dual Band 2.4G/5G Wi-Fi
• 2 x USB 2.0 ports for USB headset, media and storage applications
• Opus codec support
• Up to 16 SIP accounts
• Audio conferences with up to 10 participants
• Gigabit Ethernet with two ports, supports PoE
• Wall mounting possible
• Supports up to 3 EXP50 expansion modules
• Supports Yealink/Unify Square Device Management Platform
This is an offer of:

Lieske Elektronik e.K.

Reutener Str. 10
79279 Vörstetten

https://industry-electronics.com
Tel. 07666/88499-0
Fax. 07666/88499-111

Diesen Artikel finden Sie unter:
industry-electronics.com/artikel/1021223
qrcode für Yealink 1301111